正规股票配资平台 【精选指标】通达信量化回马枪主图指标,助你股海擒牛!

炒股配资咨询_炒股配资代理_炒股配资

栏目分类
炒股配资咨询_炒股配资代理_炒股配资
炒股配资咨询
炒股配资代理
炒股配资
你的位置:炒股配资咨询_炒股配资代理_炒股配资 > 炒股配资代理 > 正规股票配资平台 【精选指标】通达信量化回马枪主图指标,助你股海擒牛!
正规股票配资平台 【精选指标】通达信量化回马枪主图指标,助你股海擒牛!
发布日期:2024-07-08 12:19    点击次数:124

图片

  精 彩 内 容 呈 现  

图片

 指    标    源    码

量化回马3:=IF(1,(C/REF(C,1)-1)*100>9.5,0),NODRAW;

最后涨停距今数:BARSLAST(量化回马3),NODRAW,COLOR00CCCC;

量化回马4:=(REF(C,BARSLAST(量化回马3))+REF(OPEN,BARSLAST(量化回马3)))/2;

STICKLINE(量化回马3,OPEN,C,2,0),COLORE6E8FA;

量化回马5:=REF(C,1);

量化回马6:=IF((量化回马5-C)*100/量化回马5>=10-0.01*100/量化回马5,1,0);

MA13:MA(C,13),COLORCYAN;

IF(MA13>REF(MA13,1),MA13,DRAWNULL),COLORRED;

MA21:=MA(C,21),COLOR00CCCC,LINETHICK2;

量化回马7:=C>MA21 AND MA13>REF(MA13,1) AND 量化回马6!=1;

量化回马8:=(MA(C,3)+MA(C,6)+MA(C,12)+MA(C,24))/4;

量化回马9:=REF(C,1);DRAWTEXT_FIX(C>O,0,0.07,0,'更多实用指标公式正规股票配资平台,

本站仅提供存储服务,所有内容均由用户发布,如发现有害或侵权内容,请点击举报。

Powered by 炒股配资咨询_炒股配资代理_炒股配资 @2013-2022 RSS地图 HTML地图

Copyright 365建站 © 2013-2022 365建站器 版权所有